Uncover - API Uncover is back up – Detalhes do incidente
Obter atualizações
Email
Slack
Microsoft Teams
Bate-papo do Google
Webhook
RSS
Atom
API
Obter atualizações
Modo escuro
Todos os sistemas operacionais
API Uncover is back up
Resolvido
Totalmente indisponível
Começou em há 3 meses
abril 30, 2026
Durado 2 minutos
abril 30, 2026
22:34
22:36
UTC
Afetado
API
Atualizações
Resolvido
abril 30, 2026 em 22:36
UTC
Resolvido
abril 30, 2026 em 22:36
UTC
[object Object] is back up. This incident was automatically resolved by Instatus monitoring.
Investigando
abril 30, 2026 em 22:34
UTC
Investigando
abril 30, 2026 em 22:34
UTC
[object Object] is down at the moment. This incident was automatically created by Instatus monitoring.
UTC
UTC
UTC
UTC
UTC